Проблем с форума

Потребителски аватар

trifon81
Мнения: 834
Регистриран: 27 яну 2014, 17:38
x 51

Re: Проблем с форума

Мнениеот trifon81 » 15 мар 2016, 11:22

Сега разбрах, че не е от браузера, а от профила проблема. Какво може да се направи? Пробвах с друг профил и с него няма проблем.
0 x

Потребителски аватар

aserrr
Модератор
Модератор
Мнения: 2344
Регистриран: 21 авг 2014, 22:01
Моят WP е: 830
WP версия: 10
Местоположение: Павликени
x 297

Re: Проблем с форума

Мнениеот aserrr » 15 мар 2016, 11:45

Ами доколкото знам нищо не е пипано по форума скоро. Но нека все пак администратора да каже.
0 x
iPhone 7
Nokia Lumia 830

Потребителски аватар

File_Submit
Администратор
Администратор
Мнения: 1152
Регистриран: 27 дек 2011, 19:38
Моят WP е: HTC Radar, Lumia 920
WP версия: 8.1
Местоположение: София
x 27
Контакти:

Re: Проблем с форума

Мнениеот File_Submit » 15 мар 2016, 19:34

Нищо не е променяно по форума отдавна, ще потърся решение за проблема на trifon81
1 x

Потребителски аватар

FourTonMantis
Мнения: 4573
Регистриран: 28 яну 2013, 13:44
x 662

Re: Проблем с форума

Мнениеот FourTonMantis » 16 мар 2016, 08:27

Може да пробва да си изтрие бисквитките на браузъра.
0 x
Lumia 710 -> Lumia 520 -> Lumia 820 -> Lumia 640 -> Object reference not set to an instance of an object.

Потребителски аватар

propov
Мнения: 144
Регистриран: 03 дек 2013, 19:46
Моят WP е: Lumia 950
WP версия: 10
x 10

Re: Проблем с форума

Мнениеот propov » 09 юни 2016, 19:36

От известно време, ако отворя форума с Едге не ми показва последните мнения от темите. Сега опитах с друг браузер и няма проблем. Като влеза в началната страница на форума ми изписва последно мнение от мен примерно, но влеза ли в темата, показва няколко мнения по ранни.
И при мен е същото. Беше така в началото на годината с първата ми Лумиа 950. Сега пак си взех такъв телефон и проблема продължава.Някой няма ли да помогне!
0 x
Щом някой казва,че няма никой - значи има някой!
Мечо ПУХ ;-)

Потребителски аватар

cerasimi
Мнения: 209
Регистриран: 03 апр 2016, 11:18
Моят WP е: Microsoft Lumia 950
WP версия: 10
x 71

Re: Проблем с форума

Мнениеот cerasimi » 09 юни 2016, 20:23

Интересно, как виждате по-ранни мнения от последното. Срещу съответната тема, където е мнението, чукате по датата и би трябвало да излезе последното мнение.
0 x

Потребителски аватар

vlatki4
Мнения: 199
Регистриран: 30 сеп 2012, 20:48
Моят WP е: NOKIA LUMIA 820
x 5

Re: Проблем с форума

Мнениеот vlatki4 » 19 дек 2016, 11:28

Направете така че да може да се качват малко по големи изображения в тоя форум ..не мога да кача еднин скрииншот на тела (47кб) ....
1 x

Потребителски аватар

Emcku
Мнения: 754
Регистриран: 02 яну 2015, 16:45
Моят WP е: ...
Местоположение: Варна
x 128

Re: Проблем с форума

Мнениеот Emcku » 19 дек 2016, 16:08

Влизах във форума през Хром на телефон с Андроид. Обаче на версии 6 и 7 (на Андроид) не мога да се логна. Показва се форума, пиша си юзъра и паролата - нищо не се слиучва, не влизам. Пробвах и с други браузъри, но с променлив успех. Освен това не и се качва още един браузър само заради форума, всичко друго си работи на Хром. Та дали може да се направи нещо по въпроса?
0 x
LG Nexus 5x / Nokia 222
Историята ни учи, че нищо не научаваме от историята.

Потребителски аватар

weltmeister
Мнения: 167
Регистриран: 10 сеп 2012, 16:45
Моят WP е: 730
WP версия: 10
Местоположение: Стара Загора
x 19

Re: Проблем с форума

Мнениеот weltmeister » 19 дек 2016, 18:02

Аз се логвам без проблем с хром и андроид 6.01 само малко по-бавно ми зарежда форума.
0 x

Потребителски аватар

aserrr
Модератор
Модератор
Мнения: 2344
Регистриран: 21 авг 2014, 22:01
Моят WP е: 830
WP версия: 10
Местоположение: Павликени
x 297

Re: Проблем с форума

Мнениеот aserrr » 19 дек 2016, 21:10

Няма проблем и при мен сега пробвах със таблета на сина ми. През Хром със Андроид 6.01.
0 x
iPhone 7
Nokia Lumia 830

Върни се в “Предложения, Въпроси и Проблеми свързани със Сайта & Форума”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост