Проблем с форума

Аватар
Peter Radev
Мнения: 1397
Регистриран на: 29 Апр 2014, 15:12
Моят WP е: Lumia 930

Правите ли нещо по форума, понеже, от днес имам проблеми, като вляза от телефона в сайта, и искам да отворя в някоя от активните теми във форума. Маркира ми избора, но не го отваря. Помислих, че е от браузъра (майкрософт едж), рестартирах, но проблема остана. При проба със спортал.бг и смартнюз там всичко е ОК.
Аватар
Stefan Caromov
Мнения: 2622
Регистриран на: 11 Ное 2012, 21:38
Моят WP е: Nokia Lumia 1320
WP версия: 8
Обратна връзка:

Нищо, което да е известно на нас "зелените"
По-вероятно сървърът да е чистил някакъв кеш.
Nokia lumia 710 - ex
Nokia Lumia 710 white - ex
Nokia Lumia 520 - ex
Samsung ATIV S - ex
Nokia Lumia 820 - ex
Microsoft Lumia 535 - ex
Nokia Lumia 1320 - ex
Microsoft Lumia 640 DS - ex
Nokia Lumia 630 - now
Аватар
Peter Radev
Мнения: 1397
Регистриран на: 29 Апр 2014, 15:12
Моят WP е: Lumia 930

http://1drv.ms/1K1DdvW
Само ми маркира избраната тема, но не я отваря
Аватар
File_Submit
Администратор
Администратор
Мнения: 1151
Регистриран на: 27 Дек 2011, 19:38
Моят WP е: HTC Radar, Lumia 920
WP версия: 8.1
Обратна връзка:

поне от месец не е пипано нищо по форума. проблемът още ли го има?
Аватар
Peter Radev
Мнения: 1397
Регистриран на: 29 Апр 2014, 15:12
Моят WP е: Lumia 930

Да. Все така, вместо да отвори страницата само я маркира, за другите сайтове си е ок
П.С. Днес всичко е ок, за сега.
Аватар
niki179
Мнения: 59
Регистриран на: 05 Юни 2014, 14:13
Моят WP е: Microsoft 950 xl
WP версия: 10

И аз го имам този проблем от вчера
Аватар
vavilon
Мнения: 2156
Регистриран на: 30 Юли 2014, 12:25
Моят WP е: 720/735/950/950XL
WP версия: 10

PC OS Windows 10x64. На 3 дена е инсталацията. IE не отваря форума, а Edge го отваря.
IE not.JPG
Вие нямате нужните права за да сваляте прикачени файлове.
Където е Windows-а, там съм и аз... :1F60E-Cool:
435 ex
Аватар
Danri
Мнения: 224
Регистриран на: 01 Фев 2014, 09:46
Моят WP е: NOKIA LUMIA 1520
WP версия: 8.1

Лаптоп с W8.1x64 - също IE не отваря форума, Firefox го отваря. Странно....
Nokia Lumia 1520 - WP 8.1 Denim - в комбина с - HP ProBook 4740s - Windows 8.1
Аватар
mmg
Мнения: 1172
Регистриран на: 06 Юли 2014, 16:22
Моят WP е: Lumia 925
WP версия: 8.1

File_Submit написа:поне от месец не е пипано нищо по форума. проблемът още ли го има?
Lumia 925 с 8.1 - от днес форума дава грешка 503.
Аватар
trifon81
Мнения: 839
Регистриран на: 27 Яну 2014, 17:38

От известно време, ако отворя форума с Едге не ми показва последните мнения от темите. Сега опитах с друг браузер и няма проблем. Като влеза в началната страница на форума ми изписва последно мнение от мен примерно, но влеза ли в темата, показва няколко мнения по ранни.
Публикувай отговор

Обратно към “Предложения, Въпроси и Проблеми свързани със Сайта & Форума”