Страница 6 от 8

Re: Проблем с Nokia lumia 520

Публикувано: 10 апр 2014, 21:48
от Cecko06
Правил ли си нулиране?
Ако да, и има гаранция, го дай на сервиз, а ако няма пробвай с преинсталиране на софтуера.

Sent from my WP8 phone using Tapatalk

Re: Проблем с Nokia lumia 520

Публикувано: 16 апр 2014, 14:18
от dark1
някой може ли да ми помогне имам следния проблем без причина ми взима пари нещо можели да се управи и защо става така

Re: Проблем с Nokia lumia 520

Публикувано: 16 апр 2014, 15:33
от dvk_devil
По-добре се обърне към оператора ти.

Re: Проблем с Nokia lumia 520

Публикувано: 16 апр 2014, 16:34
от skarid
някой може ли да ми помогне имам следния проблем без причина ми взима пари нещо можели да се управи и защо става така
пари от дебитна карта, от ваучера или ти трупа към месечната такса?

Re: Проблем с Nokia lumia 520

Публикувано: 16 апр 2014, 22:18
от dark1
не на валчер съм

Re: Проблем с Nokia lumia 520

Публикувано: 16 апр 2014, 22:22
от skarid
Влез в настройки-мобилна мрежа и виж дали връзка за данни ти е включен, ако е го изключи

Re: Проблем с Nokia lumia 520

Публикувано: 16 апр 2014, 22:37
от dark1
включен е сега го изключих давидим какво ще се получи а то преди ми излиза ше горе във ляво E и H+

Re: Проблем с Nokia lumia 520

Публикувано: 17 апр 2014, 13:27
от dark1
мерси за отговора вече няма проблем

Re: Проблем с Nokia lumia 520

Публикувано: 20 май 2014, 10:18
от rumbata7
да имам протектор
Ами от там ти идва проблема!!! Пробвай да отлепиш малко от протектора точно там където е сензора и набери оператор и само с минаване на пръст отгоре телефона ти гасни и като махнеш пръста и светне веднага значи сменяш протектора :)



Здравейте отново! пак имам същия проблем със сензора но този път не е от протектора

Re: Проблем с Nokia lumia 520

Публикувано: 20 май 2014, 10:28
от trifon81
да имам протектор
Ами от там ти идва проблема!!! Пробвай да отлепиш малко от протектора точно там където е сензора и набери оператор и само с минаване на пръст отгоре телефона ти гасни и като махнеш пръста и светне веднага значи сменяш протектора :)



Здравейте отново! пак имам същия проблем със сензора но този път не е от протектора
Трябва да си сложиш такова фолио http://www.emag.bg/zaschitno-folio-cell ... DRZX4BBBM/ Другите които са по-популярни за тоя модел не са точно за него и закриват сензора!Т.е. както на това е показано трябва да има дупка надолу,а не както другите към говорителя!